<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
<meta name="generator" content="Movable Type Pro 4.25" />
<link rel="stylesheet" href="http://www.laobserved.com/styles.css" />
<link rel="start" href="http://www.laobserved.com/" title="Home" />
<link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://www.laobserved.com/atom.xml" />
<script type="text/javascript" src="http://www.laobserved.com/mt.js"></script>

<!-- [if lt IE9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js></script>
<![endif]-->
<!-- Req'd for FB via AddThis -->
<html xmlns="http://www.w3.org/1999/xhtml" &nbsp;xmlns:fb="http://www.facebook.com/2008/fbml"> 

    <link rel="prev bookmark" href="http://www.laobserved.com/archive/2017/06/tail_o_the_pup_hot_dog_he.php" title="Tail o' the Pup headed to Valley Relics Museum*" />
    
    

<meta property="og:title" content="Gary Friedman, longtime LA Times photojournalist" />
<meta property="og:type" content="blog" />
<meta property="og:description" content=" Friedman was a stalwart of the Los Angeles Times photo staff for more than 30 years. " />
<meta property="og:url" content="http://www.laobserved.com/archive/2017/06/gary_friedman_longtime_la.php" />
<meta property="og:image" content="" />
<meta property="og:site_name" content="LA Observed" />
<meta property="fb:admins" content="697190907" />


    <title>Gary Friedman, longtime LA Times photojournalist - LA Observed</title>


</head>
<body id="mt-blog" class="mt-entry-archive layout-wtt">
    <div id="container">
        <div id="container-inner">

<header>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 leader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="2137111175"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


  <div id="header" style="padding-top:10px;">
    <div id="header-inner">
                <div id="header-content-left">
<img src="http://www.laobserved.com/lao-logo-blue.gif" alt="LA Observed logo">
</div>

        <div id="header-content-right">

<div class="banner-flags">
<ul>

<li class="flag2">
<div class="flagtitle">
<a href="http://www.laobserved.com/archive/2017/06/la_observed_notes_tur_ton.php"><img alt="katy-tur-nyt.jpg" src="http://www.laobserved.com/manage/assets/katy-tur-nyt.jpg" height="100" class="mt-image-left" style="float: left; margin: 0 0px 0px 0;" /></form>LA Observed Notes: This week's latest</a>
</div>
</li>
<li class="flag3">
<div class="flagtitle">
<a href="http://www.laobserved.com/archive/2017/06/kpcc_to_end_off-ramp_and.php"><img src="http://www.laobserved.com/assets_c/2012/08/rabe-egg-lao-thumb-660x438-14716.jpg" height="100" alt="rabe-egg-lao.jpg" class="mt-image-left" style="float: left; margin: 0 0px 0px 0;" />KPCC drops "Off-Ramp" after 11 years</a>
</div>
</li>
</ul>
</div>

</div>
</div>
<nav>
<div class="nav-holder">
	<div class="nav-item">
		<ul class="nav">
			
				<li>
				<a href="http://www.laobserved.com">FRONT</a>
				</li>
			
				
			
		
			<li>
					<a href="http://www.laobserved.com/media.php">MEDIA</a>
				</li>

	<li>
					<a href="http://www.laobserved.com/politics.php">POLITICS</a>
				</li>
			
<li><a href="http://www.laobserved.com/place.php">PLACE</a>
				</li>

<li style="border-right:1px solid #636363;">
					<a href="http://www.laobserved.com/intell">NATIVE INTELLIGENCE</a>
				</li>

	<li>
					<a href="http://www.laobserved.com/arts.php">Arts</a>
				</li>

			
				<li>
					<a href="http://www.laobserved.com/books.php">Books</a>
				</li>


<li>
					<a href="http://www.laobserved.com/obits.php">Obits</a>
				</li>


<li><a href="http://www.laobserved.com/sports.php">Sports</a></li>



	
<li>
					<a href="http://www.laobserved.com/pages/about-the-site.php">About</a>
				</li>

<li>
<form method="get" action="http://www.laobserved.com/cgi-bin/MT/mt-search.cgi">
<input type="image" src="http://www.laobserved.com/searchbutton.gif" value="" />
<input id="search" name="search" size="20" />
<input type="hidden" name="IncludeBlogs" value="1" />
<input type="hidden" name="IncludeBlogs" value="13" />
<input type="hidden" name="IncludeBlogs" value="6" />
<input type="hidden" name="IncludeBlogs" value="8" />
<input type="hidden" name="IncludeBlogs" value="11" />
<input type="hidden" name="IncludeBlogs" value="7" />
<input type="hidden" name="IncludeBlogs" value="10" />
<input type="hidden" name="IncludeBlogs" value="9" />
</form>
</li>
			
		</ul>
</div>
</div>
                                                                                                                                                                    <div style="position:absolute;left:-4301px;width:531px"><a href="http://ourbusinessnews.com">pratical business management</a> <a href="http://firstclassbusiness.org">new jobs ideas</a> <a href="http://financetime.net">money investment</a>  <a href="http://business-money.org">financial markets</a> <a href="http://finance-loans.org">source of loans</a> <a href="http://homehelps.net">practical tips at home</a> <a href="http://moneyus.org">earning online tips</a> <a href="http://medical-product.org"> technology in medical</a> <a href="http://marketfinancenews.com">new finance trends</a> <a href="http://roofrepairing.org"> making hard roof</a> <a href="http://onlinebusinesstips.net">internet finance</a> <a href="http://securitytypes.com">business security tips</a> <a href="http://cosmeticstoday.net">makeup ingredients </a> <a href="http://buy-jewellery.net">invest in gold</a> <a href="http://magazineforever.com">celebrity life</a> <a href="http://placesbook.org">tourism sector</a> <a href="http://samplesofbusinessplans.net">business startup</a> <a href="http://auto-reviews.net">Choose your car</a> <a href="http://manufacturingbusiness.org">business mills new products</a> <a href="http://cosmeticsproduct.org">women cosmetics</a> <a href="http://weightlosshelps.org">how to escape fat</a> <a href="http://autoinsurancenet.org">2017 car insurance form</a> <a href="http://fitnesses.org">making correct sport</a> <a href="http://homeimprovementsus.net">arange your house</a> <a href="http://insurancecompaniesin.com">how to choose correct insurance</a> <a href="http://technologyin.org">technological development</a> <a href="http://healthylive.org">secret of health</a></div>


</nav>
    
</div>
</header>


            <div id="content">
                <div id="content-inner">
            
                    <div id="alpha">
                        <div id="alpha-inner">


<article>
                            <div id="entry-55879" class="entry-asset asset hentry">

<div class="asset-category-label">
<span class="category-label">Obituaries</span>
</div>


                                <div class="asset-header">
                                    <h1 id="page-title">Gary Friedman, longtime LA Times photojournalist</h1>
                                    <div class="asset-meta">

                                        <span class="byline">
By <a href="http://www.laobserved.com/writers/kevinroderick.php">Kevin Roderick</a> | <abbr class="published" title="2017-06-14T23:25:49-08:00">June 14, 2017 11:25 PM</abbr>
</span> 





</div> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>

                                 
                                </div> 







                                <div class="asset-content entry-content">



                                    <div class="asset-body">
                                        <p><span class="mt-enclosure mt-enclosure-image" style="display: inline;"><a href="http://www.laobserved.com/assets_c/2017/06/gary-friedman-endeavour-gl-30585.php" onclick="window.open('http://www.laobserved.com/assets_c/2017/06/gary-friedman-endeavour-gl-30585.php','popup','width=1229,height=816,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false"><img src="http://www.laobserved.com/assets_c/2017/06/gary-friedman-endeavour-gl-thumb-660x438-30585.jpg" width="640" alt="gary-friedman-endeavour-gl.jpg" class="mt-image-left" style="float: left; margin: 0 0px 10px 0;" /></a></span><em>Gary Friedman covering the Endeavour arrival in 2012. Photo by Gary Leonard.</em></p>

<p><br />
Gary Friedman, a stalwart of the Los Angeles Times photo staff for more than 30 years, died on Wednesday. Friends had been updating Facebook on his battle with cancer in recent months, and posted the news this afternoon that he had died. I don't have Gary's exact age.</p>

<p>He wrote on the Times' Framework <a href="http://framework.latimes.com/who-we-are/gary-friedman/">photo blog</a> sometime around 2010 that "most people dream about doing what I’ve been fortunate to do for almost 40 years, documenting the world, telling stories, informing and entertaining. I’m so lucky to live this dream." He <a href="http://www.laobserved.com/archive/2015/11/new_la_times_buyout_names.php">took a buyout</a> from the Times late in 2015.</p>

<p>His Times bio said that Gary was born in Detroit and started his journalism career at the age of 16, working for his local newspaper, the Southfield Eccentric. In 1976, he was an intern at National Geographic. "Among his honors, Friedman was the recipient of a World Press Photo award in 1981 for a series on conjoined twins," the bio reads. "He has traveled widely, covering such projects as presidential campaigns, Super Bowls, Olympic Games and the Sept. 11 attack in New York.  Friedman also covered the 1991 breakup of the Soviet Union and the 1992 Los Angeles riots."</p>

<p>When I see an obituary I will post a link.</p>

<p><a href="http://www.laobserved.com/assets_c/2017/06/LAObserved_GaryFriedman_raul-roa-30579.php" onclick="window.open('http://www.laobserved.com/assets_c/2017/06/LAObserved_GaryFriedman_raul-roa-30579.php','popup','width=1037,height=693,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false"><img src="http://www.laobserved.com/assets_c/2017/06/LAObserved_GaryFriedman_raul-roa-thumb-300x200-30579.jpg" width="300" height="200" alt="LAObserved_GaryFriedman_raul-roa.jpg" class="mt-image-right" style="float: right; margin: 0 0 20px 20px;" /></a></form>Friedman for many years covered the Rose Parade from the Surfing Dogs Natural Balance float, alongside dogs on surfboards. That's where this photo comes from, taken by colleague and friend Raul Roa. Friends and news colleagues took to social media today to pay their respects to Gary. Sample:<br clear="all" /></p>

<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Gary Friedman, LA Times photographer, your zest for life follows to the next level. We will miss you dearly. <a href="https://t.co/kXldQCdSy2">pic.twitter.com/kXldQCdSy2</a></p>&mdash; LAWRENCE K. HO (@lstomsl) <a href="https://twitter.com/lstomsl/status/875194672250998784">June 15, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p><br />
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Life is such a precious, precarious thing.Thanks Gary Friedman for always reminding us of this simple truth. Long may your light shine on us <a href="https://t.co/ZH0n2iQ71u">pic.twitter.com/ZH0n2iQ71u</a></p>&mdash; Genaro Molina (@GenaroMolina47) <a href="https://twitter.com/GenaroMolina47/status/875185775691800577">June 15, 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p></p>

<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Utterly devastated and heartbroken to hear this news. Gary was a great colleague to all at the LA Times. Rest easy, GF. <a href="https://twitter.com/GenaroMolina47">@GenaroMolina47</a> <a href="https://t.co/7G5PBluiaT">https://t.co/7G5PBluiaT</a></p>&mdash; kurt streeter (@kurtstreeter) <a href="https://twitter.com/kurtstreeter/status/875224467701547009">June 15, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p><br />
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">RIP, Gary Friedman. We will miss your humor and outsized personality. Your portfolio of outstanding photos lives on forever <a href="https://twitter.com/hashtag/LAT?src=hash">#LAT</a> <a href="https://t.co/2yB4gze9jG">pic.twitter.com/2yB4gze9jG</a></p>&mdash; Chris Erskine (@erskinetimes) <a href="https://twitter.com/erskinetimes/status/875149702559289344">June 15, 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p><br />
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Some of the best times I had on assignment 4 the <a href="https://twitter.com/latimes">@latimes</a> were w genius photog <a href="https://twitter.com/friedmanphoto">@friedmanphoto</a>. We’ll always have Vegas, Gary. RIP sweet man.</p>&mdash; MariaElena Fernandez (@writerchica) <a href="https://twitter.com/writerchica/status/875174782949498881">June 15, 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p><span class="mt-enclosure mt-enclosure-image" style="display: inline;"><a href="http://www.laobserved.com/assets_c/2017/06/gary-friedman-steve-lopez-gl-30576.php" onclick="window.open('http://www.laobserved.com/assets_c/2017/06/gary-friedman-steve-lopez-gl-30576.php','popup','width=1074,height=715,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0'); return false"><img src="http://www.laobserved.com/assets_c/2017/06/gary-friedman-steve-lopez-gl-thumb-660x439-30576.jpg" width="660" height="439" alt="gary-friedman-steve-lopez-gl.jpg" class="mt-image-left" style="float: left; margin: 0 0px 10px 0;" /></a></span><em>Gary Friedman, right, with columnist Steve Lopez last September. Photo: Gary Leonard.</em><br />
</p>
                                    </div>   


                                </div> 
                              
</article>

<br clear="all" />

<div class="refer-to-category">More by Kevin Roderick:</div>



  <a href="http://www.laobserved.com/archive/2017/06/gary_friedman_longtime_la.php">Gary Friedman, longtime LA Times photojournalist</a><br />

  <a href="http://www.laobserved.com/archive/2017/06/tail_o_the_pup_hot_dog_he.php">Tail o' the Pup headed to Valley Relics Museum*</a><br />

  <a href="http://www.laobserved.com/archive/2017/06/kpcc_to_end_off-ramp_and.php">KPCC ends 'Off-Ramp' and gives host John Rabe new role</a><br />

  <a href="http://www.laobserved.com/archive/2017/06/drone_view_us_bank_tower.php">Drone view: US Bank tower yoga</a><br />

  <a href="http://www.laobserved.com/archive/2017/06/la_observed_notes_tur_ton.php">LA Observed Notes: Tur, Tony, Comey, Kelly, Gadot and more </a><br />


<div class="refer-to-category">Recent <span class="category-refer-span">Obituaries stories</span> on LA Observed:</div>



    <a href="http://www.laobserved.com/archive/2017/06/gary_friedman_longtime_la.php">Gary Friedman, longtime LA Times photojournalist</a><br />

    <a href="http://www.laobserved.com/archive/2017/06/kelly_wong_29_los_angeles.php">Kelly Wong, 29, Los Angeles firefighter</a><br />

    <a href="http://www.laobserved.com/archive/2017/05/john_severson_83_founder.php">John Severson, 83, founder of Surfer magazine</a><br />

    <a href="http://www.laobserved.com/archive/2017/04/cecilia_alvear_77_trail_b.php">Cecilia Alvear, 77, trail blazing NBC News producer </a><br />

    <a href="http://www.laobserved.com/archive/2017/04/rosie_hamlin_71_singer_of.php">Rosie Hamlin, 71, writer and singer of 'Angel Baby'</a><br />

    <a href="http://www.laobserved.com/archive/2017/03/robert_osborne_xx_host_of.php">Robert Osborne, 84, host on Turner Classic Movies</a><br />

    <a href="http://www.laobserved.com/archive/2017/02/amy_dawes.php">Amy Dawes, 56, journalist and author</a><br />

    <a href="http://www.laobserved.com/archive/2017/02/richard_schickel_84_film.php">Richard Schickel, 84, film critic, director and author</a><br />



<div class="next-prev-holder">
<div class="entry-prev">

Previous story: <a href="http://www.laobserved.com/archive/2017/06/tail_o_the_pup_hot_dog_he.php">Tail o' the Pup headed to Valley Relics Museum*
</a>
</div>

<br clear="all" />


<div class="entry-next">

</div>
</div>









                        </div>  
                    </div> 


                  




  <div id="beta">
    <div id="beta-inner">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entry pages 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="4069672779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all" />

<div class="kiosk-300" style="margin-top:30px;">

<div class="kiosk-label">
New at <a href="http://www.laobserved.com">LA Observed</a>
</div>
<div class="kiosk-hed"><a href="http://www.laobserved.com/intell/2017/06/jerry_sullivan_-_labj_editor.php">Jerry Sullivan - LABJ editor</a>
</div>


<div class="item-sum"><a href="http://www.laobserved.com/archive/2017/06/gary_friedman_longtime_la.php">Gary Friedman, longtime LA Times photojournalist</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/intell/2017/06/lizard_crossing.php">Lizard crossing</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/archive/2017/06/tail_o_the_pup_hot_dog_he.php">Tail o' the Pup headed to Valley Relics Museum*</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/archive/2017/06/kpcc_to_end_off-ramp_and.php">KPCC ends 'Off-Ramp' and gives host John Rabe new role</a>
</div>
</div>

<br clear="all" />&nbsp;
<br clear="all" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entry pages 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="2453338771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br clear="all" />

<div class="kiosk-300-twitter">

<div class="kiosk-dept">LA Observed on Twitter</div>

<a href="https://twitter.com/LAObserved" class="twitter-follow-button" data-show-count="true">Follow @LAObserved</a>
<script>!function(d,s,id){var 

js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://

platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<a class="twitter-timeline"  href="https://twitter.com/LAObserved" data-chrome="nofooter noheader" border-color="#000000" height="400" 

data-widget-id="346515625339932672">Tweets by @LAObserved</a> 
 <script>!function(d,s,id){var 

js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://

platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>


</div>
</div>



                </div>
            </div>
</div>

<footer>
            <div id="footer">
    <div id="footer-inner">
        <div id="footer-content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer billboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="9365889572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br clear="all" />

<div style="font-size:14px; margin-top:20px; border-top:15px solid #eeeeee; padding-top:20px;">
<a href="http://www.totalchoicehosting.com"><img src="http://www.laobserved.com/tch-ad.jpg" alt="Total Choice Hosting" align="right" style="padding-right"40px"></a> <a href="http://www.laobserved.com/pages/about-the-site.php">About LA Observed</a> | <a href="http://www.laobserved.com/masthead.php">Masthead</a> | <a href="http://www.laobserved.com/archives.php">Archive</a> | <a href="http://www.laobserved.com/pages/feeds.php">RSS feeds</a> | <a href="http://www.laobserved.com/pages/getemail.php">LAO by e-mail</a> | <a href="mailto:editor@laobserved.com">Email the editor</a> | <a href="https://twitter.com/LAObserved">Twitter</a> | <a href="https://www.facebook.com/LAObserved/">Facebook</a> | &#169; 2003-2017
</div>
          
        </div>
    </div>
</div>


</footer>

        </div>
    </div>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-2040517-1";
_udn="laobserved.com"; 
urchinTracker();
</script>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efd33f514791fca"></script>


</body>
</html>