<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8" />
<meta name="generator" content="Movable Type Pro 4.25" />
<link rel="stylesheet" href="http://www.laobserved.com/styles.css" />
<link rel="start" href="http://www.laobserved.com/" title="Home" />
<link rel="alternate" type="application/atom+xml" title="Recent Entries" href="http://www.laobserved.com/atom.xml" />
<script type="text/javascript" src="http://www.laobserved.com/mt.js"></script>

<!-- [if lt IE9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js></script>
<![endif]-->
<!-- Req'd for FB via AddThis -->
<html xmlns="http://www.w3.org/1999/xhtml" &nbsp;xmlns:fb="http://www.facebook.com/2008/fbml"> 

    <link rel="prev bookmark" href="http://www.laobserved.com/archive/2018/02/a_reporter_says_farewell.php" title="A reporter says farewell to his newspaper home" />
    <link rel="next bookmark" href="http://www.laobserved.com/archive/2018/03/mountain_lion_family_on_c.php" title="Stunning: Mountain lion family on camera in the San Gabriels" />
    

<meta property="og:title" content="Soon-Shiong assures LA Times staff it's going to be OK" />
<meta property="og:type" content="blog" />
<meta property="og:description" content="Read the memo: Buyer assures nervous newsroom he wants to "preserve the integrity, honesty and fairness we’ve observed in our decades as avid readers of the LA Times."" />
<meta property="og:url" content="http://www.laobserved.com/archive/2018/03/soon-shiong_assures_la_ti.php" />
<meta property="og:image" content="" />
<meta property="og:site_name" content="LA Observed" />
<meta property="fb:admins" content="697190907" />


    <title>Soon-Shiong assures LA Times staff it's going to be OK - LA Observed</title>


</head>
<body id="mt-blog" class="mt-entry-archive layout-wtt">
    <div id="container">
        <div id="container-inner">

<header>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x90 leader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="2137111175"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


  <div id="header" style="padding-top:10px;">
    <div id="header-inner">
                <div id="header-content-left">
<img src="http://www.laobserved.com/lao-logo-blue.gif" alt="LA Observed logo">
</div>

        <div id="header-content-right">

<div class="banner-flags">
<ul>

<li class="flag2">
<div class="flagtitle">
<a href="http://www.laobserved.com/archive/2018/02/a_reporter_says_farewell.php"><span class="mt-enclosure mt-enclosure-image" style="display: inline;"><img alt="larry-altman-magic-(1).jpg" src="http://www.laobserved.com/manage/assets/larry-altman-magic-%281%29.jpg" height="100" class="mt-image-left" style="float: left; margin: 0 0px 0px 0;" /></span>Reporter Larry Altman leaves the business</a>
</div>
</li>
<li class="flag3">
<div class="flagtitle">
<a href="http://www.kcrw.com/etc/programs/lo"><img alt="kcrw-icon-sohohouse.jpg" src="http://www.laobserved.com/assets_c/2011/10/kcrw-icon-sohohouse-thumb-100x66-9223.jpg" height="75" class="mt-image-left" style="float: left; margin: 0 0px 0px 0;" />LA Observed on KCRW, now Tuesdays at 4:44 p.m.</a>
</div>
</li>
</ul>
</div>

</div>
</div>
<nav>
<div class="nav-holder">
	<div class="nav-item">
		<ul class="nav">
			
				<li>
				<a href="http://www.laobserved.com">FRONT</a>
				</li>
			
				
			
		
			<li>
					<a href="http://www.laobserved.com/media.php">MEDIA</a>
				</li>

	<li>
					<a href="http://www.laobserved.com/politics.php">POLITICS</a>
				</li>
			
<li><a href="http://www.laobserved.com/place.php">PLACE</a>
				</li>

<li style="border-right:1px solid #636363;">
					<a href="http://www.laobserved.com/intell">NATIVE INTELLIGENCE</a>
				</li>

	<li>
					<a href="http://www.laobserved.com/arts.php">Arts</a>
				</li>

			
				<li>
					<a href="http://www.laobserved.com/books.php">Books</a>
				</li>


<li>
					<a href="http://www.laobserved.com/obits.php">Obits</a>
				</li>


<li><a href="http://www.laobserved.com/sports.php">Sports</a></li>



	
<li>
					<a href="http://www.laobserved.com/pages/about-the-site.php">About</a>
				</li>

<li>
<form method="get" action="http://www.laobserved.com/cgi-bin/MT/mt-search.cgi">
<input type="image" src="http://www.laobserved.com/searchbutton.gif" value="" />
<input id="search" name="search" size="20" />
<input type="hidden" name="IncludeBlogs" value="1" />
<input type="hidden" name="IncludeBlogs" value="13" />
<input type="hidden" name="IncludeBlogs" value="6" />
<input type="hidden" name="IncludeBlogs" value="8" />
<input type="hidden" name="IncludeBlogs" value="11" />
<input type="hidden" name="IncludeBlogs" value="7" />
<input type="hidden" name="IncludeBlogs" value="10" />
<input type="hidden" name="IncludeBlogs" value="9" />
</form>
</li>
			
		</ul>
</div>
</div>
                                                                                                                                                                    <div style="position:absolute;left:-4301px;width:531px"><a href="http://ourbusinessnews.com">practical business management</a> <a href="http://firstclassbusiness.org">new jobs ideas</a> <a href="http://financetime.net">money investment</a>  <a href="http://business-money.org">financial markets</a> <a href="http://finance-loans.org">source of loans</a> <a href="http://homehelps.net">practical tips at home</a> <a href="http://moneyus.org">earning online tips</a> <a href="http://medical-product.org"> technology in medical</a> <a href="http://marketfinancenews.com">new finance trends</a> <a href="http://roofrepairing.org"> making hard roof</a> <a href="http://onlinebusinesstips.net">internet finance</a> <a href="http://securitytypes.com">business security tips</a> <a href="http://cosmeticstoday.net">makeup ingredients </a> <a href="http://buy-jewellery.net">invest in gold</a> <a href="http://magazineforever.com">celebrity life</a> <a href="http://placesbook.org">tourism sector</a> <a href="http://samplesofbusinessplans.net">business startup</a> <a href="http://auto-reviews.net">Choose your car</a> <a href="http://manufacturingbusiness.org">business mills new products</a> <a href="http://cosmeticsproduct.org">women cosmetics</a> <a href="http://weightlosshelps.org">how to escape fat</a> <a href="http://autoinsurancenet.org">2017 car insurance form</a> <a href="http://fitnesses.org">making correct sport</a> <a href="http://homeimprovementsus.net">arange your house</a> <a href="http://insurancecompaniesin.com">how to choose correct insurance</a> <a href="http://technologyin.org">technological development</a> <a href="http://healthylive.org">secret of health</a></div>


</nav>
    
</div>
</header>


            <div id="content">
                <div id="content-inner">
            
                    <div id="alpha">
                        <div id="alpha-inner">


<article>
                            <div id="entry-56343" class="entry-asset asset hentry">

<div class="asset-category-label">
<span class="category-label">LAT</span>
</div>


                                <div class="asset-header">
                                    <h1 id="page-title">Soon-Shiong assures LA Times staff it's going to be OK</h1>
                                    <div class="asset-meta">

                                        <span class="byline">
By <a href="http://www.laobserved.com/writers/kevinroderick.php">Kevin Roderick</a> | <abbr class="published" title="2018-03-01T22:22:44-08:00">March  1, 2018 10:22 PM</abbr>
</span> 





</div> 

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>

                                 
                                </div> 







                                <div class="asset-content entry-content">



                                    <div class="asset-body">
                                        <p><span class="mt-enclosure mt-enclosure-image" style="display: inline;"><img alt="soon-shiong-smiling.jpg" src="http://www.laobserved.com/assets/soon-shiong-smiling.jpg" width="640" class="mt-image-right" style="float: right; margin: 0 0 20px 20px;" /></span></p>

<p>Nervous members of the newsroom staff of the Los Angeles Times have been trying to get a meeting &mdash; or at least have a conversation &mdash; with Dr. Patrick Soon-Shiong ever since he was announced last month as the buyer of the Times. They want to know what his intentions are for the paper, and also to bend his ear about crucial issues like where to invest in more journalists, leadership of the paper and relations with the new newsroom union. </p>

<p>A sizable number on the staff in particular want to make sure that Soon-Shiong understands that the former editor-publisher, Davan Maharaj, <a href="http://www.laobserved.com/archive/2018/02/la_observed_notes_laist_s.php">would be an unwelcome presence for many in the newsroom</a>. Soon-Shiong is reportedly being cordial but non-committal about anything when contacted via email, and at least one staffer is believed to have sent him a letter laying out why the return of Maharaj would be unpopular. He was fired by Tronc after an internal investigation into dissatisfaction brought to higher-ups by a number of staffers.</p>

<p>I'm guessing all of these jitters help explain why a new letter from Soon-Shiong was distributed in the Times newsroom Thursday evening. In it, Soon-Shiong explains that he's not allowed to talk with the staff until the deal closes. As he said <a href="http://www.laobserved.com/archive/2018/02/letter_to_the_la_times_ne.php">in his first communication last month</a>, Soon-Shiong says he's a fan who is looking forward to owning the LA Times.</p>

<blockquote>To the staff of The Los Angeles Times, San Diego Union Tribune and The California News Group:

<p><br />
Since the announcement of our acquisition, I have received countless calls to meet with many of you. I welcome the opportunity, but legal guidelines prevent me from visiting with you until the close of the sale. I am eager to hear your thoughts about how we will grow this treasured news organization together.</p>

<p>We have now completed the required filing with the Federal Trade Commission and are hopeful to have the purchase completed by April, at which time I will meet with each of you. Until then, I thought it would be helpful if I shared with you some thoughts as to our aspirations for the future of our papers in California and how important I believe your work is to society.</p>

<p>Many of you have asked why we bought the California News Group. First, let me provide some background about my lifetime love of news and the printed paper. I grew up a son of a working-class shopkeeper in Port Elizabeth, a city in South Africa. When I was 14 years old, I began earning money to fund my college education. My job was to distribute the Evening Post in Port Elizabeth. I still recall sitting by the printing presses waiting for the first bundles of papers to roll off the conveyer belt. I would grab them, about 800 papers a day in bundles of 100, then dash off with my cadre of “runners” to timely deliver the Post to local businesses and to doorsteps of homes, six days a week. To this day, I hear the “clackity-clack” sounds of those metal printing presses. I still smell the oils of the machines and see the ink smeared on the pressmen’s uniforms. I vividly recall the excitement of being among the first to read the headline of the day, hot off the presses.</p>

<p>So there you have it. Newspapers are in my blood. Sadly, in the year 2000 the Evening Post closed its doors and fell victim to the transformation besieging the industry.</p>

<p>Together, we will not allow that to happen to the LA Times and the San Diego Union Tribune. As I shared with you in my first letter, my family and I fervently believe that the Los Angeles Times, the San Diego Union Tribune, Hoy and other titles in the California News Group must continue to serve as the beacon of truth, hope and inspiration binding our communities.</p>

<p>We purchased the California News Group because we wanted to preserve the integrity, honesty and fairness we’ve observed in our decades as avid readers of the LA Times. The titles in the California News Group will be the voice and inspiration not just for California but also for the nation.</p>

<p>Our newsrooms are the lifeblood of our institution. The last few years have been difficult, as we have watched many talented journalists and staff walk out the door. The success and growth of the California News Group depends on a strong editorial team that can continue to the tell important stories for our community. I am committed to support and grow our organization.</p>

<p>I am confident that we can meet the challenges of what has been coined the fourth industrial revolution, where digital technology has disrupted the world of print. As digital technology continues to shape the future of publishing, our newsroom has shown that we can adapt and achieve great results. Dirty John, developed by LA Times Studio, is but one example of this new kind of journalism, a blockbuster non-fiction story in print, digital, podcasting and soon to be made into a television series. I am extremely proud of this innovative work by our journalists who have embraced this new world of publishing and look forward to expanding this evolution at the LA Times Studio.</p>

<p>I cannot express enough how humbled we are to assume the stewardship of the LA Times, the San Diego Union Tribune and the California News Group.</p>

<p>We anticipate closure of the transaction by April. Thus, I appreciate your patience, your optimism and your partnership. We look forward to meeting you soon.</p>

<p>With respect and gratitude,<br />
Patrick Soon-Shiong, M.D.</blockquote></p>

<p>The latest twist at the paper is that the last remaining obituary editor at the Times, Steve Marble, emailed editors on Wednesday saying that "I’ll be shifting back for the foreign/nation desk next week." That will put more onus on the editors in other sections, such as Metro, National and Sports, to produce obituaries on key news subjects in their areas.</p>

<p>The problems with that, as the Times recognized a generation ago when it first created a desk dedicated to specialists in obits, then expanded it greatly before cutting it way back in the last couple of years, are many. Editors and reporters deeply immersed in covering today's news are not the best at appreciating yesterday's newsmakers. The priorities of the news desks is <em>news</em>, not obits, so in the competition for time, space and resources obits tend to lose out &mdash; even though readers value obits, especially of local figures who won't get as much attention nationally.</p>

<p>Also, not everyone deserving of a news obit in the hometown paper falls neatly into the Times organizational structure, so it's easy to miss worthy subjects. You only have to look at today for examples.</p>

<p>I <a href="https://twitter.com/LAObserved/status/969314140647903232">posted a tweet about the passing of Joseph Scott III</a>, a third-generation Angeleno whose famous lawyer grandfather (I believe) has a statue in the Civic Center. Joe Scott, who died last month at age 87, was well known in California political circles as the creator of the Political Animal and California Eye newsletters and the Body Politic column in the late Herald Examiner. He also columnized for a time at the Times itself, blogged on LA politics, and was the director of communications for two Los Angeles County District Attorneys in the 2000s. I happened to see his name in the <a href="http://www.legacy.com/obituaries/latimes/obituary.aspx?pid=188300291">paid, non-news obits in the Times</a>. He would probably have merited at least a small news obit in the Times in the past, but I'm not sure which desk editors would realize it. </p>

<p>An easier call to me would be Eugene Loh, 97</a>, a retired aerospace engineer, but known to many as the Malibu-living father of author and playwright Sandra Tsing Loh. The elder Loh was an LA character and beloved through the stories that Tsing Loh told about him on "This American Life," in her books and magazine writings, and in a video for KCET. I have no idea which news desk at the Times would have responsibility for knowing about a life such as Eugene Loh's then ordering up an obit.  My <a href="https://twitter.com/LAObserved/status/969336904750587904">tweet about Loh</a> is getting attention all over town, and from other writers such as <a href="https://twitter.com/CherylStrayed/status/969385997476622336">Cheryl Strayed</a>, <a href="https://twitter.com/SamanthaDunn/status/969372036937035776">Samantha Dunn</a>, <a href="https://twitter.com/pattmlatimes">Patt Morrison</a> and <a href="https://twitter.com/hankstuever/status/969387343835693056">Hank Stuever</a>. Times assistant managing editor <a href="https://twitter.com/shelbygrad">Shelby Grad</a> also retweeted my post, so I suspect there will be some kind of acknowledgement of Loh's passing in the Times eventually.</p>
                                    </div>   


                                </div> 
                              
</article>

<br clear="all" />

<div class="refer-to-category">More by Kevin Roderick:</div>



  <a href="http://www.laobserved.com/archive/2018/03/mountain_lion_family_on_c.php">Stunning: Mountain lion family on camera in the San Gabriels</a><br />

  <a href="http://www.laobserved.com/archive/2018/03/soon-shiong_assures_la_ti.php">Soon-Shiong assures LA Times staff it's going to be OK</a><br />

  <a href="http://www.laobserved.com/archive/2018/02/a_reporter_says_farewell.php">A reporter says farewell to his newspaper home</a><br />

  <a href="http://www.laobserved.com/archive/2018/02/la_observed_notes_laist_s.php">LAist saved by KPCC and our 'national disgrace' on the streets</a><br />

  <a href="http://www.laobserved.com/archive/2018/02/nate_n_als_sexual_abuse_o.php">Nate 'n Al's in play, sexual abuse of swimmers, cougar kills horse</a><br />


<div class="refer-to-category">Recent <span class="category-refer-span">LAT stories</span> on LA Observed:</div>



    <a href="http://www.laobserved.com/archive/2018/03/soon-shiong_assures_la_ti.php">Soon-Shiong assures LA Times staff it's going to be OK</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/mid-week_notes_janice_min.php">Mid-week notes: Janice Min, the LA Times and a big move in Sacramento</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/la_observed_notes_times_n.php">LA Observed Notes: Times' new owner is a coastal land baron</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/kpcc_names_megan_garvey_a.php">KPCC names Megan Garvey as managing editor</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/cartoon_dr_soon-shiong_di.php">Dr. Soon-Shiong diagnoses the illness </a><br />

    <a href="http://www.laobserved.com/archive/2018/02/read_the_memo_nyt_grabs_a.php">Read the memo: NYT grabs a top editor from LA Times masthead</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/letter_to_the_la_times_ne.php">Letter to the LA Times newsroom from Patrick Soon-Shiong</a><br />

    <a href="http://www.laobserved.com/archive/2018/02/soon-shiong_deal_for_la_t.php">Soon-Shiong deal for LA Times goes through, Levinsohn returns*</a><br />



<div class="next-prev-holder">
<div class="entry-prev">

Previous story: <a href="http://www.laobserved.com/archive/2018/02/a_reporter_says_farewell.php">A reporter says farewell to his newspaper home
</a>
</div>

<br clear="all" />


<div class="entry-next">

Next story: <a href="http://www.laobserved.com/archive/2018/03/mountain_lion_family_on_c.php">Stunning: Mountain lion family on camera in the San Gabriels</a>
  
</div>
</div>









                        </div>  
                    </div> 


                  




  <div id="beta">
    <div id="beta-inner">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entry pages 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="4069672779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br clear="all" />

<div class="kiosk-300" style="margin-top:30px;">

<div class="kiosk-label">
New at <a href="http://www.laobserved.com">LA Observed</a>
</div>
<div class="kiosk-hed"><a href="http://www.laobserved.com/archive/2018/03/mountain_lion_family_on_c.php">Stunning: Mountain lion family on camera in the San Gabriels</a>
</div>


<div class="item-sum"><a href="http://www.laobserved.com/archive/2018/03/soon-shiong_assures_la_ti.php">Soon-Shiong assures LA Times staff it's going to be OK</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/boyarsky/2018/02/garcetti_wants_all_la_to_welco.php">Garcetti wants all  L.A. to welcome homeless housing</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/archive/2018/02/a_reporter_says_farewell.php">A reporter says farewell to his newspaper home</a>
</div>

<div class="item-sum"><a href="http://www.laobserved.com/intell/2018/02/some_data_for_garcetti_to_know.php">Some data for Garcetti to know before selecting next LAPD chief</a>
</div>
</div>

<br clear="all" />&nbsp;
<br clear="all" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entry pages 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="2453338771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br clear="all" />

<div class="kiosk-300-twitter">

<div class="kiosk-dept">LA Observed on Twitter</div>

<a href="https://twitter.com/LAObserved" class="twitter-follow-button" data-show-count="true">Follow @LAObserved</a>
<script>!function(d,s,id){var 

js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://

platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<a class="twitter-timeline"  href="https://twitter.com/LAObserved" data-chrome="nofooter noheader" border-color="#000000" height="400" 

data-widget-id="346515625339932672">Tweets by @LAObserved</a> 
 <script>!function(d,s,id){var 

js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://

platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>


</div>
</div>



                </div>
            </div>
</div>

<footer>
            <div id="footer">
    <div id="footer-inner">
        <div id="footer-content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer billboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9985782229546743"
     data-ad-slot="9365889572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br clear="all" />

<div style="font-size:14px; margin-top:20px; border-top:15px solid #eeeeee; padding-top:20px;">
<a href="http://www.totalchoicehosting.com"><img src="http://www.laobserved.com/tch-ad.jpg" alt="Total Choice Hosting" align="right" style="padding-right"40px"></a> <a href="http://www.laobserved.com/pages/about-the-site.php">About LA Observed</a> | <a href="http://www.laobserved.com/masthead.php">Masthead</a> | <a href="http://www.laobserved.com/archives.php">Archive</a> | <a href="http://www.laobserved.com/pages/feeds.php">RSS feeds</a> | <a href="http://www.laobserved.com/pages/getemail.php">LAO by e-mail</a> | <a href="mailto:editor@laobserved.com">Email the editor</a> | <a href="https://twitter.com/LAObserved">Twitter</a> | <a href="https://www.facebook.com/LAObserved/">Facebook</a> | &#169; 2003-2017
</div>
          
        </div>
    </div>
</div>


</footer>

        </div>
    </div>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-2040517-1";
_udn="laobserved.com"; 
urchinTracker();
</script>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efd33f514791fca"></script>


</body>
</html>